From: Francesco Pietra (
Date: Fri Dec 16 2016 - 01:43:12 CST


To replace vmd 1.9.2 I have now installed vmd 1 9.3 (
vmd-1.9.3.bin.LINUXAMD64-CUDA8-OptiX4-OSPRay111p1.opengl.tar.gz) on Debian
GNU Linux amd64 (Debian 8 jessy stable) using default /usr/local/bin and
/usr/local/lib (previous renaming the 1.9.2. version exec and lib) getting.
At command "vmd", the error

rlwrap: No match

This is well known since many years but on Internet, as far as packaging
.deb is concerned, now I only find notes for ubunto, which, other than
being no GNU Linux, has nothing to do with Debian, except using the same
packaging mode.

I was using a box without CUDA but I also have a workstation with same OS,
CUDA and GTX, where vmd 1.9.2 is working correctly.

Thanks for advice

francesco pietra