LDB questions/problems

From: Brian Bennion (brian_at_youkai.llnl.gov)
Date: Mon Dec 15 2003 - 12:58:15 CST

Hello,

I am attempting to minimize a large system. I call for 100 steps of min,
however, at the 10th step the load distribution system kicks in, gives the
following message in the log and stays there for at least 20 minutes at
which point I get kicked out of the queue. I turn the balancer off, with
ldbstrategy none and things progress, but not without many stray pme grid
errors.

Any insight?
Brian

log snippet....

ENERGY: 9 4446565.9422 815057.1233 0.0000
0.0000 -8238197.7208 17559560.4307 0.0000 0.0000
0.0000 14582985.7753 0.0000 14582985.7753 14582985.7753
0.0000 228178.0317 226466.3996 35898114.1381 228178.0317
226466.3996

LDB: LOAD: AVG 17.6773 MAX 22.956 MSGS: TOTAL 17196 MAXC 336 MAXP 5
None
LDB: LOAD: AVG 17.6773 MAX 21.2128 MSGS: TOTAL 20029 MAXC 633 MAXP 6
Alg7

-- 
*****************************************************************
**Brian Bennion, Ph.D.                                         **
**Computational and Systems Biology Division                   **
**Biology and Biotechnology Research Program                   **
**Lawrence Livermore National Laboratory                       **
**P.O. Box 808, L-448    bennion1_at_llnl.gov                     **
**7000 East Avenue       phone: (925) 422-5722                 **
**Livermore, CA  94550   fax:   (925) 424-6605                 **
*****************************************************************

This archive was generated by hypermail 2.1.6 : Wed Feb 29 2012 - 05:17:59 CST