VMD-Installation problems

From: jose correa (corrjose_at_gmail.com)
Date: Wed Jul 15 2009 - 19:16:35 CDT

Dear al
I am trying to Install VMD in ubuntu linux, however during the step
./configure, it show a mistake (sing configure.options: LINUX OPENGL
FLTK TK ACTC IMD SPACEBALL LIBTACHYON VRPN NETCDF TCL PYTHON PTHREADS
NUMPY SILENT) that do not allow me to Install the program, do you have
any clue to solve it?.
Best wishes
J Correa-Basurto
ESM, IPN, México

This archive was generated by hypermail 2.1.6 : Wed Feb 29 2012 - 15:51:13 CST