Re: Error Parsing Config File

From: Peter Freddolino (petefred_at_ks.uiuc.edu)
Date: Mon May 26 2008 - 19:03:55 CDT

Hi Mike,
what did you use to edit this file? It doesn't look like a plain text
file to me, unless my download was somehow corrupted.
Peter

MIke S wrote:
> Hi Alex,
>
> Thanks for the reply. I'm attaching my configuration file
> (trial.conf). It's based on the (ubq_ws_eq.conf) configuration file
> with the 'Constant Temperature Control' section commented out and the
> 'Extra Parameters' section deleted.
>
> I appreciate the assistance.
>
> Regards,
>
> Mike
>
> On 5/24/08, Alexandre A. Vakhrouchev <makaveli.lcf_at_gmail.com> wrote:
>
>> Hi MIke!
>>
>>
>>> (file "trial.conf" line 1)
>>> ------------- Processor 0 Exiting: Called CmiAbort ------------
>>> Reason: FATAL ERROR: error parsing config file
>>> while executing
>>> ""
>>>
>> > (file "trial.conf" line 1)
>>
>>>
>> __________________________________________________________
>>
>> So please attach your trial.conf to look at 1st line of it. Than there will
>> be suggestions.
>>
>> --
>> Best regards,
>>
>> Dr. Alexander Vakhrushev
>> Institute of Applied Mechanics
>> Dep. of Mech. and Phys.-Chem.
>> of heterogeneous mediums
>> UB of Russian Academy of Sciences
>> 34 T. Baramzinoy St.
>> Izhevsk, Russia 426067
>> ----------------------------------
>> ? ?????????,
>> ???????? ????????? ?????????????
>>
>> ?.?.-?.?., ?.?.?.
>> ???????? ?????????? ????????
>> ?????????? ?????????
>> ?????????? ???????? ????
>> 426067, ?. ??????
>> ??. ?. ?????????? 34
>> +7(3412)21-45-83
>>
>>

This archive was generated by hypermail 2.1.6 : Wed Feb 29 2012 - 15:49:30 CST