install VMD on Ubuntu

From: Hero (cjt0610_at_yahoo.com)
Date: Sat Apr 26 2008 - 14:09:39 CDT

Hello, I installed VMD binary on Ubuntu linux 2.6.

I followed the guide for installation, but when I ran vmd, I got the following:

jcheng_at_jcheng:~/vmd-1.8.6$ vmd
bash: /usr/local/bin/vmd: /bin/csh: bad interpreter: No such file or directory

Could you please help me out?

Thank you very much!

Jue

      ____________________________________________________________________________________
Be a better friend, newshound, and
know-it-all with Yahoo! Mobile. Try it now. http://mobile.yahoo.com/;_ylt=Ahu06i62sR8HDtDypao8Wcj9tAcJ

This archive was generated by hypermail 2.1.6 : Wed Feb 29 2012 - 15:49:25 CST