cuda 1.0 binaries on cuda 1.1

From: Roman Petrenko (rpetrenko_at_gmail.com)
Date: Wed Feb 11 2009 - 13:47:32 CST

Dear all,
are the vmd/namd binaries with cuda 1.0 support (as posted on the
website) going to work on computers with cuda 1.1?
Roman Petrenko.

This archive was generated by hypermail 2.1.6 : Wed Feb 29 2012 - 05:21:43 CST