namd 2.6b1

From: Gan, Yong \(UMC-Student\) (yg8p2_at_mizzou.edu)
Date: Wed Oct 05 2005 - 20:50:57 CDT

Hello, all

I cannot run NAMD 2.6b1 because it asked for libstdc++.so.5. My OS is Fedora 3, and I updated recently. But, NAMD 2.5 can run on my machine. Could you tell me how to solve it?

Thanks!

Yong

This archive was generated by hypermail 2.1.6 : Wed Feb 29 2012 - 05:19:02 CST